待整理

swoole_config.h:22:2: 错误:#error "GCC 4.8 or later required"