Configuring for: 
PHP Api Version:         20100412
 Zend Module Api No:      20100525 
Zend Extension Api No:   220100525 

autoheader: warning: autoconf input should be named 'configure.ac', not 'configure.in' 

autoheader: error: error: AC_CONFIG_HEADERS not found in configure.in`

使用对应版本的

phpize --clean

清理不干净
rm configure*

点赞(0) 打赏

评论列表 共有 0 条评论

暂无评论
立即
投稿
发表
评论
返回
顶部