This means you updated Node. You need to reinstall cordova-res (and any other package with native dependencies) after changing Node versions.

npm uninstall -g cordova-res
npm install -g cordova-res

点赞(1) 打赏

Comment list 共有 0 条评论

暂无评论

微信小程序

微信扫一扫体验

立即
投稿

微信公众账号

微信扫一扫加关注

发表
评论
返回
顶部